La retromarcia non si innesta ...

Mercatino
Gallery
Rispondi
deltalxdoc
Messaggi: 999
Iscritto il: 29 mar 2009, 12:27

La retromarcia non si innesta ...

Messaggio da deltalxdoc »

Improvvisamente non riesco piu' ad innestare la retromarcia nella mia Beta coupe' 1600.
Al momento della reimmatricolazione avevo fatto sostituire le boccole e da quel
momento non avevo avuto problemi; ora mi pare che alla pressione della leva
per innestare la retromarcia la corsa sia ridotta, ed entra la quarta,
ma non mi pare che lato motore vi siano parti non fissate dei leveraggi
(la barra di comando e' collegata con il supporto anteriore e le altre parti).

Avete qualche suggerimento ? e' possibile intervenire dall'abitacolo oppure
occorre metterla sul ponte (ma vi sono ostacoli quali i tubi scarico) ?.

Grazie
acca effe
Messaggi: 3261
Iscritto il: 09 feb 2011, 06:55

Re: La retromarcia non si innesta ...

Messaggio da acca effe »

Questo mi riporta molto indietro nel tempo. Esattamente al 1973,quando avevo acquistato,da nuova,la mia berlina 1600 (la prima arrivata nella mia regione)
Dopo un paio di giorni,mi era capitato lo stesso identico inconveniente e la macchina aveva percorso neppure 100 chilometri.
Non so cosa abbiano fatto in Concessionaria. Io ero sulla macchina,sollevata sul ponte. Ricordo che il capo officina aveva chiesto ad un apprendista : "una chiave da 19 mm." Tempo due minuti e la retromarcia entrava facilissimamente.Evidentemente qualche bullone non era stato stretto a dovere,in Fabbrica.
Magari,nella tua, le cause possono essere altre, ma,se come capitato a me, si trattava solo di un qualche bullone allentato, non chiedermi quale e non era stato necessario rimuovere niente per stringerlo.

Luciano.
deltalxdoc
Messaggi: 999
Iscritto il: 29 mar 2009, 12:27

Re: La retromarcia non si innesta ...

Messaggio da deltalxdoc »

Grazie, probabilmente sono intervenuti proprio sul dado nr. 8
(ho controllato il nr. 12 ma e' piu' grande, ed e' fissato correttamente).
leveraggi.JPG
Certo che per trapiantare il cambio Citroen ne hanno fatti di salti mortali
(vedi anche la sporgenza nel passaruota sinistro).
Per fortuna le sospensioni Lancia funzionano anche meglio di quelle idropneumatiche.
deltalxdoc
Messaggi: 999
Iscritto il: 29 mar 2009, 12:27

Re: La retromarcia non si innesta ...

Messaggio da deltalxdoc »

Oggi ho controllato sotto la macchina, tolto un tappo in gomma
(sporco esternamente, ma ancora perfettamente morbido e intatto dopo 45 anni)
ho trovato il dado nr. 8 ancora lucente come il primo giorno, fissato
da un ranella piegata, e tutto il vano pulito e senza traccia di ruggine.
Non ho toccato nulla e provero' a capire dove si trova il difetto.
deltalxdoc
Messaggi: 999
Iscritto il: 29 mar 2009, 12:27

Re: La retromarcia non si innesta ...

Messaggio da deltalxdoc »

Grazie al forum francese di Squadra Beta
(da cui allego una foto esplicativa, e' il sostegno 56 dello schema)
ho trovato la regolazione dell'innesto marce, e dalle prime prove penso di riuscire
a risolvere il problema.
img_2055.jpg
Nella mia beta era quasi tutto avvitato con la barra verso l'alto,
svitando completamente la barra si abbassa e non entra piu' la prima,
con una regolazione intermedia dovrei trovare, appena riesco a provare l'auto,
il punto ottimale.
Daniele Lancia Beta
Messaggi: 412
Iscritto il: 22 dic 2008, 10:03

Re: La retromarcia non si innesta ...

Messaggio da Daniele Lancia Beta »

Grazie;
importante segnalazione
deltalxdoc
Messaggi: 999
Iscritto il: 29 mar 2009, 12:27

Re: La retromarcia non si innesta ...

Messaggio da deltalxdoc »

Confermo che la regolazione in altezza della barra permette di innestare o meno
le marce, e occorre trovare il giusto compromesso.
E' importante che l'anello del tirante sia attaccato al motore con una boccola (52) valida,
di gomma (oppure io ne ho costruita una in teflon senza 'pareti') che deve permettere un certo grado
di rotazione non solo avanti-indietro ma anche laterale.
(-7)
Rispondi

Torna a “Beta”