Startprobleme Thesis 2,4 JTD 110KW

Moderators: lancisti, LCV

Post Reply
riedrov
Posts: 4
Joined: 26 Jun 2019, 20:20

Startprobleme Thesis 2,4 JTD 110KW

Post by riedrov » 26 Jun 2019, 20:31

Hallo Thesis Freunde!

Ich bin seit kurzer Zeit Thesis Besitzer d.h. ich habe den Wagen von meinem Vater geerbt. Außer den elektrischen bzw. elektronischen Problemen ist der Wagen immer verlässlich gelaufen. Jetzt hat er sporadisch Startprobleme. Der Anlasser dreht kräftig durch (neue Batterie) und der Motor orgelt, die rote Motorleuchte leuchtet und er will einfach nicht starten.....Nach 3 bis 4 Versuchen startet er jedoch wieder und läuft bestens.....der Fehlerspeicher zeigt: Motorsteuerung: Drehzahlsensor. Ist damit der Kurbelwellensensor gemeint? Wenn ja, wo sitzt der?

Danke schon im Voraus.......

MFG Aaron

Menno Bos
Posts: 151
Joined: 19 Mar 2009, 16:41

Re: Startprobleme Thesis 2,4 JTD 110KW

Post by Menno Bos » 27 Jun 2019, 22:29

Einspritzdüse?

You are writing, when engine runs there are no problems, so problem only occurs when starting. It could be crankshaft sensor but very likely that you also notice some problems during driving.

With my previous lybra 1.9 jtd I had once also starting trouble. This was caused by an faulty injector. This one was leaking too much fuel to the return line and commonrail could not build up sufficient fuelpressure for starting. When lucky and engine starts after several attempts engine is running fine. High pressure fuelpump can keep up the pressure when engine runs.


Good luck with investigating the cause

Kind regards

Menno

ex lybra SW 1.9 jtd 2002 349000 km. still available for spares
driving lybra sw 1.9 jtd 2005 283000 km

barchettaristi
Posts: 952
Joined: 10 Dec 2010, 22:25

Re: Startprobleme Thesis 2,4 JTD 110KW

Post by barchettaristi » 29 Jun 2019, 18:40

Wechsel mal das Masseband. Es befindet sich am Getriebe. Beifahrerseite das Rad runternehmen und den Spritzschutz demontieren. Meist ist das Kupferband schon grün und brüchig.
Gruss aus Krefeld
Manfred

Menno Bos
Posts: 151
Joined: 19 Mar 2009, 16:41

Re: Startprobleme Thesis 2,4 JTD 110KW

Post by Menno Bos » 30 Jun 2019, 12:33

Wann das masseband nicht gut ist, dann vielleicht dreht der anlasser nicht kräftig, Es ist gut das masseband zu inspektieren, aber ich denke dass es nicht die ursache ist vor dieser startprobleme.

Menno

barchettaristi
Posts: 952
Joined: 10 Dec 2010, 22:25

Re: Startprobleme Thesis 2,4 JTD 110KW

Post by barchettaristi » 30 Jun 2019, 22:22

Nun, ich würde das nicht schreiben, wenn daß Masseband nicht typisch für diese Störung ist. Bei meinem Diesel drehte der Anlasser, aber der Motor startete widerwillig, zum Schluß garnicht mehr. Ausserdem hatte das Fahrzeug oftmals die Fehlermeldung "Vorglühanlage defekt" und noch einige andere Phantommeldungen. Seit daß neue Masseband drin ist, kommt keine Meldung mehr und die Bordelektronik ist stabil. Ein paar Euro investiert und ne Stunde Arbeit, kann da so einige Problemchen eliminieren.
Viel Erfolg und einen Gruss aus Krefeld
Manfred

riedrov
Posts: 4
Joined: 26 Jun 2019, 20:20

Re: Startprobleme Thesis 2,4 JTD 110KW

Post by riedrov » 01 Jul 2019, 01:55

Dann werd ich als erstes einmal das Masseband inspizieren......Danke Manfred für den Tipp!!

MFG Aaron

riedrov
Posts: 4
Joined: 26 Jun 2019, 20:20

Re: Startprobleme Thesis 2,4 JTD 110KW

Post by riedrov » 02 Jul 2019, 10:17

Hallo Manfred!

Habe das Masseband leider nicht lokalisieren können. Getriebeseite ist doch auf der Fahrerseite?? Könntest du mir bitte genau beschreiben wo das Masseband sitzt bzw wie es ausschaut...??

Danke u mfg

Aaron

barchettaristi
Posts: 952
Joined: 10 Dec 2010, 22:25

Re: Startprobleme Thesis 2,4 JTD 110KW

Post by barchettaristi » 02 Jul 2019, 12:46

Hallo Aaron
Ja genau. Das Rad muss runter und der Kunstoffspritzschutz raus aus dem Kotflügel. Dann siehst du es vorn am Getriebe...
Gruss Manfred

riedrov
Posts: 4
Joined: 26 Jun 2019, 20:20

Re: Startprobleme Thesis 2,4 JTD 110KW

Post by riedrov » 21 Jul 2019, 14:40

Hallo!

Habe das Problem gelöst :D ! Zu den sporadischen Startproblemen (meistens bei Betriebstemp.) ist mir das Auto auch einmal während der Fahrt bzw. einmal im Stand im Leerlauf abgestorben. Dann kam der Fehler Öldruck zu gering und einmal Motorsteuerung defekt. Die Lösung war schließlich der Wechsel des Drehzalsensors (Kurbelwellensensor). War auch hinterlegt als Fehler in der Motorsteuerung "Drehzahlsensor unplausibles Signal". Schönes WE aus Tirol!

Beste Grüße
Aaron

Menno Bos
Posts: 151
Joined: 19 Mar 2009, 16:41

Re: Startprobleme Thesis 2,4 JTD 110KW

Post by Menno Bos » 22 Jul 2019, 22:28

Good to see starting problem is solved.

You were from the beginning already in a good direction with your findings.

Grüsse

Menno

Post Reply

Return to “D30 Thesis”