Motor ruckelt und geht aus

Moderators: lancisti, LCV

thomasb
Posts: 2
Joined: 19 Apr 2009, 15:32

Motor ruckelt und geht aus

Post by thomasb » 19 Apr 2009, 15:51

Hallo zusammen,

ich habe folgendes Problem mit meinem Lybra, vielleicht bekomme ich hier ja einen heißen Tipp.

Mein Lybra (1,8, Baujahr 2001) läuft sehr unrund und fängt eigentlich nach dem Start an zu ruckeln. Die Motordrehzahl sinkt dabei auf etwa 700 U/min ab, schnellt dann wieder hoch auf 1200 U/min. Das ganze geht im kalten Zustand ein paar Minuten gut, bis er dann meist ganz abstirbtt. Im warmen Zustand geht der Motor im Leerlauf sofort aus (z.B. Auskuppeln an der Ampel). Aufgefallen ist mir auch ein Ruckeln im Schubbetrieb, also beim Rollen lassen z.B. von einer Steigung.

Ein Kumpel und ich sind schon ein wenig auf Spurensuche gegangen und haben folgende Überlegungen angestellt:

- Drosselklappe defekt / verschmutzt
- Luftfilter Verschmutzt
-Luftmassenmesser verdreckt
- Kühlertemperaturfühler defekt

Gestern konnte ich den Lybra mal an ein OBD-Gerät hängen. Es hat folgende Fehler gegeben:

P0100 Mass or Volume Air flow circuit malfunktion
P0115 Eingine Coolant Temperature circuit malfunktion


Allerdings muß man dazu sagen, dass ich den Stecker vom Temperaturfühler bei laufendem Motor gezogen habe, um zu schauen, ob es einen Wackelkontakt gibt. Habe die Fehler gelöscht, das Problem ist natürlich nach wie vor da, aber er hat nach knapp 100 km Fahrt keinen neuen Fehler im Fehlerspeicher abgelegt. Dann habe ich ihn nochmal an das OBD gehängt und folgendes festgestelt:

Die angesaugte Temperatur ist mit - 40 °C angegeben, ebenso wie die Katalysator-Temperatur in Reihe 2.
In Reihe 1 beträgt die Kat-Temp. im Leerlauf mit 300 - 400 C , also plausibel.
Nun ist meine Vermutung, dass vielleicht die Lamdasonde defekt ist?

Weiß jemand Rat? Bevor ich in die Werkstatt fahre, würde ich mich gerne selbst des Problems annnehmen oder zumindest soweit eingrenzen, dass nicht das Rate- und Tausch-Spielchen in der Werksattt losgeht.

Sonnige Grüße,

Thomas

Misthaken
Posts: 116
Joined: 22 Dec 2008, 21:02

Re: Motor ruckelt und geht aus

Post by Misthaken » 20 Apr 2009, 07:54

Hallo,

mit defekter Lambdasonde hatte ich sehr ähnliche Sympthome. Ist der Verbrauch erhöht?
Sehr warscheinlich ist es die Sonde.

Viva Lancia

Gregor

Frechdaxx
Posts: 41
Joined: 13 Jan 2009, 22:59

Re: Motor ruckelt und geht aus /Fehlersuche, LMM?

Post by Frechdaxx » 30 Jan 2010, 12:50

Hallo!

Gibt's eigentlich schon eine Lösung zu Deinem Problem?

Ich habe jetzt nämlich ein sehr ähnliches: Ich hatte kürzlich im wochenlangen Abstand zweimal einen kurzen Leistungsaussetzer, da wollte der Wagen kurz einfach nicht recht anfahren, ohne abzusterben, fuhr aber dann nach 4-5 Sekunden wieder tagelang ganz normal. Zuletzt hatte ich aber auf einer Fahrt nach Hause über ca. 20 km nur noch ganz wenig Leistung (würde mal sagen ca. 20% von meiner üblichen, JTD 140PS). Offenbar war er im Notbetrieb, es leuchtete aber NIE eine Lampe am ICS, weder rot noch orange (wobei diese beim Start schon kurz den Funktionstest mitmachen). Der Wagen fuhr also ganz normal, ohne Aussetzer oder Ruckeln, aber eben mit minimaler Leistung, sodass man gerade noch so im Verkehr langsam mitschwimmen konnte.

Seitdem ließ sich der Wagen nur noch kurz starten, nahm aber kein Gas an, ruckte bei niedriger Drehzahl und starb bald ab. Dabei immer eine riesige Rauchwolke aus dem Auspuff (blau-gräulich). Ich habe das 2-3 mal getestet (einmal wars frostig, dann mal wärmer) um zu testen, ob ich ev. Eis im Diesel(filter) hatte oder so (aber ich hatte nie eine Fehlermeldung "Wasser im Dieselfilter). Heute hab' ichs nochmal versucht, jetzt hat er gar nicht mehr gestartet, wieder keinerlei Lampen an. Ist blöd, ich komme ja nun nicht mal mehr aus eigener Kraft in die Werkstatt. Bringt es was, wenn ich den LMM-Stecker über dem Luftfilter abziehe? Ich bin als Laie leider schon daran gescheitert, wie bekomme ich denn den Stecker ab?? :S

Was könnte das denn sein? LMM? Bei den Berichten der anderen hier äußert sich der LMM doch nur in einem eher geringeren Leistungsverlust vor allem bei höherem Tempo, aber nicht so krass wie bei mir, oder? Wäre über alle Tips (auch zum LLM-Stecker) dankbar!

Christian

Frechdaxx
Posts: 41
Joined: 13 Jan 2009, 22:59

Re: Motor ruckelt und geht aus /Fehlersuche, LMM?

Post by Frechdaxx » 30 Jan 2010, 16:37

Den Stecker vom LMM hab' ich nun ab, aber es hat sich an den Symptomen leider nichts geändert.

Was könnte das denn noch sein?
- AGR-Ventil? (kann/soll man das auch abklemmen?)
- Diesel-Versorgung? Aber wie gesagt, bisher hat (außer beim Test beim Zünden) nie eine Kontroll-Leuchte angezeigt. Weder öldruck, Wasser im Dieselfilter, Notprogramm noch sonstwas...

Please help!! Danke!!

Christian

SuburbanDog
Posts: 419
Joined: 06 Jul 2009, 19:19

Re: Motor ruckelt und geht aus /Fehlersuche, LMM?

Post by SuburbanDog » 31 Jan 2010, 12:21

Hallo Frechdaxx,
hmm. hört sich net gut an...
Fang aber mal bei den einfachen 'Sachen' an !
AGR kannste Ausschließen, da würde Er zwar in bestimmten Betriebszuständen auch stark Rußen aber trotzdem laufen.
Wenn er so stark Qualmt.., hmm bekommt Er vielleicht keine Frischluft ???, soll heißen vielleicht ist dein LMM Eingefroren ?
Schlauch abnehmen und schauen ob die Klappe gangbar ist.
vielleicht bei der Gelegenheit gleich Reinigen, hier um Forum ja schon oftgenug beschrieben....
Desweiteren würde ich , nach den hohen Minustemperaturen, einfach mal den Kraftstoff(Diesel) - Filter prüfen/tauschen. wenn der kristallisiert ist oder Wasser gezogen hat geht auch nüscht mehr.
Egal was die Orangene Warnleuchte sagt..... Ich hab meinen 2.4erjtd jetzt 40.000 km, die Lampe geht immer mal an aber läuift ohne mucken.
Gruß
Suburbandog

Lybra 2.4jtd SW
Y 1.2

Frechdaxx
Posts: 41
Joined: 13 Jan 2009, 22:59

Re: Motor ruckelt und geht aus /Fehlersuche, LMM? -> Nein, AGR!

Post by Frechdaxx » 02 Feb 2010, 18:19

Für alle dies interessiert: Es war doch ausschließlich das AGR-Ventil. Das wird nun "umgangen" und alles läuft wieder wunderbar. Und von unten heraus habe ich jetzt auch gefühlt sogar noch deutlich mehr Power als je zuvor. Das Ding "geht ab wie Schmidts Katze", wie man in meinem nördlichen Nachbarland so zu sagen pflegt (:P) Der LMM funktioniert, auch der zuvor vermutete Dieselverlust am Filter gehört zwar natürlich behoben, ist aber ansonsten egal.

Ist sehr interessant, dieses Teil (AGR) führt offenbar wenn es hinüber ist tatsächlich zum Totalausfall. Binnen 2 Tagen ging gar nichts mehr.

Tja, jetzt muss ich "nur" noch meine diversen ausgeschlagenen Fahrgestell-Teile erneuern, dann wäre wieder alles OK.: Traggelenk vo/re, Lagerhülsen hinten (inkl. ganzen Armen, ist alles 1 Teil pro Seite) sowie Bremsen vo + hi und Dieselfilter. Eine ganze Menge (alles zusammen ca. 2.000,--) - siehe getrennter Fred "Lagerbüchsen ...". Mein Lybra ist Bj. 12/2000 und daher ca. 9 Jährchen alt, sonst aber super in Schuss, auch hinsichtlich Rost. Ich glaube, ich werde es nochmal machen lassen (ist einfach ein super Auto, das ich nicht weggeben möchte)... ob man sich richtig entschieden hat, weiß man sowieso immer erst nachher...

LG,
Frechdaxx

SuburbanDog
Posts: 419
Joined: 06 Jul 2009, 19:19

Re: Motor ruckelt und geht aus /Fehlersuche, LMM? -> Nein, AGR!

Post by SuburbanDog » 02 Feb 2010, 18:54

Hallo Frechdaxx,
Hm, da lag ich wohl falsch....meine Erfahrung ist halt die das das AGR wenn es Defekt ist die Rückführung nicht mehr Regelt,
sprich geschlossen ist, bei Dir war es dann wohl ganz offen und hat somit keine Frischluft mehr 'reingelassen... Hauptsache 'er' läuft wieder !
Du sagst, das der Motor jetzt untenrum besser zieht, ab welcher Drehzahl hast Du denn jetzt Schub ?
Gruß
Suburbandog

Lybra 2.4jtd SW
Y 1.2

Frechdaxx
Posts: 41
Joined: 13 Jan 2009, 22:59

Re: Motor ruckelt und geht aus /Fehlersuche, LMM? -> Nein, AGR!

Post by Frechdaxx » 03 Feb 2010, 22:45

So ab ca. 1.500 Touren beginnt es kräftig anzuschieben, so ab ca. 1.600-1.700 steht ziemlich volle Wucht an - nach oben ohne Ende - So soll's sein.
Früher war er im direkten Vergleich im unteren Drehzahlbereich deutlich träger. Nicht, dass es mir direkt aufgefallen wäre (der Abbau geht offenbar sehr schleichend), aber der Schritt nun war ganz, ganz deultich zu merken und ich finde das sehr positiv :D

Früher wollte er doch raufgedreht werden, damit richtig was wieterging. Jetzt verhält er sich wieder wie ein Diesel, mit kräftig Schub von unten raus, der zwar nie nachlasst, aber eben nicht aufs Raufdrehen besteht. Es geht eben auch ganz unspektakulär im unteren Drehzahlbereich. Ist mir auch lange nicht mehr passiert, dass die Räder richtig durchdrehen - das ist jetzt recht leicht zu machen (nicht nur wegen des Winters). So beim Rausfahren aus Kurven und Kreisverkehren mit eingechlagener Lenkung, da geht das jetzt ganz leicht... tja, nicht nur ein Vorteil, eben auch ein Nachteil. Aber damit muss man (und kann man auch leicht) leben...

SuburbanDog
Posts: 419
Joined: 06 Jul 2009, 19:19

Re: Motor ruckelt und geht aus /Fehlersuche, LMM? -> Nein, AGR!

Post by SuburbanDog » 04 Feb 2010, 09:12

Moin Frechdaxx,
jo !
Genauso geht meiner auch, ich hab zwar noch den 'Alten' 10 Ventiler mit 135 PS aber auch der fängt so bei ca 1600-1700 Upm an und schiebt und schiebt....:) Ich wußte nur nicht ob das so Richtig oder ob Er Normalerweise eher kommt. Stimmt ,Drehen muß man den nicht, Hauptsache nach dem Schalten hat man wieder Anschlußdrehzahl....Selbst bei (teilweise sehr) zügigem Fahren geh ich selten über 3500, bei Normaler Fahrt selten über 2500-2800.
JEPP, DAS IS DIESELPOWER !!! Das ganze für 6,2-7,3 Liter
Sorry an die Anderen, aber ich glaub nicht das der kleine 1,9 das auch nur annähernd so locker kann.....und dann noch der Sound(:P)

Viel Spass mit dem Drehmoment
Gruß
Suburbandog

Lybra 2.4jtd SW
Y 1.2

Frechdaxx
Posts: 41
Joined: 13 Jan 2009, 22:59

Re: Motor ruckelt und geht aus /Fehlersuche, LMM? -> Nein, AGR!

Post by Frechdaxx » 04 Feb 2010, 19:57

Dem kann ich mich voll inhaltlich anschließen :)-D

Nach meiner Erfahrung bezahlt man dafür aber leider auch seinen Preis, nämlich die Abnutzung diverser Fahrwerksteile durch das viele Gewicht vor allem vorne im Motorraum. Ich hatte noch kein Auto, bei dem man so oft da was machen muss... (Spurstangenköpfe, Koppelstangen, Traggelenke etc. - alles schon durch bei mir, Spurstangenköpfe sogar schon einmal doppelt. Und gerade bei Kälte im Winter ist doch trotzdem immer mal ein Klopfen da, wenn es auch nach ein paar Kilometern bzw. wenns wärmer wird zum Glück völlig verschwindet) Da sind manche Teile offenbar schlicht unterdimensioniert oder von minderer Qualität.

Einen Vorteil hat das Gewicht vorne aber auch wiederum: Nämlich einen super Grip und Antrieb im WInter auf Schneefahrbahn. Da gibt's nichts zu meckern.

LG,
Frechdaxx

Post Reply

Return to “D40 Lybra”