Non allumage du tableau de bord

Moderator: Huib

Post Reply
Pierre VALLADE
Posts: 156
Joined: 01 Oct 2009, 14:49

Non allumage du tableau de bord

Post by Pierre VALLADE » 28 Nov 2018, 16:48

Bonjour, Depuis quelque temps, mon coupé Kappa (20 ans et 235 Mkm) me fait des misères … pas dramatiques tout de même, mais désagréables. En allumant les feux de position (ou les codes/phares), les feux de position extérieurs s'allument bien et le voyant vert indicateur s'allume lui aussi au tableau de bord.. Par contre, assez souvent le tableau de bord lui même ne s'éclaire pas,, l'afficheur central en haut de la console reste en mode "jour", les différentes diodes vertes des interrupteurs de clim etc. ne s'éclairent pas non plus. Puis au bout d'un certain temps allant de quelques secondes à 2 ou 3 minutes, tout rentre dans l'ordre. Désagréable car pendant ce temps là, de nuit, je n'ai pas idée de ma vitesse. Si par contre l'interrupteur de feux reste en position "allumé" quand je coupe le contact,, au démarrage suivant tout va bien immédiatement. L'anomalie ne se produit donc qu'en manœuvrant l'interrupteur de feux. Si quelqu'un a déjà rencontré ce problème ou a une piste, je suis preneur. Merci d'avance. Pierre

Pierre VALLADE
Posts: 156
Joined: 01 Oct 2009, 14:49

Re: Non allumage du tableau de bord

Post by Pierre VALLADE » 14 Jan 2019, 19:44

Tous,

Problème résolu. La panne provenait du contacteur d'éclairage. Je l'ai remplacé par un dont j'avais fait l'acquisition il y a quelques années.
Parfois, cela sert d'avoir des pièces d'avance même si on n'en a pas un besoin immédiat.

Pierre

Post Reply

Return to “F55 Kappa”