Sensore temperatura (bulbo) impazzito Lancia Ypsilon 2003

Mercatino
Gallery

Moderatore: warner

Rispondi
marko978
Messaggi: 2
Iscritto il: 01 gen 2020, 21:58

Sensore temperatura (bulbo) impazzito Lancia Ypsilon 2003

Messaggio da marko978 » 01 gen 2020, 22:42

Buonasera a tutti e auguri per il nuovo anno.
Ho un problema con la mia Lancia Ypsilon 1.2 benzina del 12/2003 che mi sta facendo diventare matto :roll: ... praticamente una settimana fa ho notato che accendendo il quadro si avviava la ventola del radiatore e si accendeva la spia ambrata dell'avaria motore (giustamente), lo strumento di temperatura nel quadro aveva la lancetta a fondo scala minimo (come se il quadro fosse spento) e non appena la macchina si scaldava un pò, spegnendola e riaccendendola tutto ricominciava a funzionare (ventola radiatore spenta all'accensione e lancetta strumento alla temperatura rilevata, la spia avaria motore rimaneva accesa in attesa di essere resettata), il tutto sembrava portare alla sostituzione del bulbo e così ho fatto, ho resettato l'allarme e alla riaccensione ritornava il problema :evil: .. ho proseguito con la ricerca e altre prove sulla resistenza della ventola con esito negativo, allora mi è venuto in mente di tornare a provare il bulbo, ho acceso la macchina e naturalmente si ripresentavano i problemi, ho rispento tutto subito, ho riempito un bicchiere di acqua calda, ho collegato al connettore il vecchio bulbo (senza montarlo al motore) e l'ho immerso nell'acqua calda, ho acceso il quadro e tutto ha ripreso a funzionare senza bisogno di scaldare realmente la vettura.. Non riesco a capire perchè con il bulbo freddo la macchina non funzioni accendendo la ventola, come se il sensore fosse scollegato.
Grazie a tutti per l'aiuto.

nikolino
Messaggi: 380
Iscritto il: 15 ott 2011, 13:58

Re: Sensore temperatura (bulbo) impazzito Lancia Ypsilon 2003

Messaggio da nikolino » 04 gen 2020, 21:05

qualche falso contatto del connettore o del cablaggio/connettore centralina? In effetti quando parte la ventola senza motivo o appena si gira il quadro significa che la centralina non rileva il bulbo o vede una temperatura non idonea..

marko978
Messaggi: 2
Iscritto il: 01 gen 2020, 21:58

Re: Sensore temperatura (bulbo) impazzito Lancia Ypsilon 2003

Messaggio da marko978 » 05 gen 2020, 17:49

Il problema è che quando metto il bulbo in acqua calda o scaldo il motore ritorna a funzionare il tutto, penso sia la centralina o qualche altro sensore che va in contrasto con la temperatura del bulbo.. :evil: :evil:

Rispondi

Torna a “Y10, Y, Ypsilon”