Problemi aria calda bizona

Mercatino
Gallery
Fenice
Messaggi: 313
Iscritto il: 28 nov 2015, 21:32

Re: Problemi aria calda bizona

Messaggio da leggere da Fenice »

Grazie mille Elettriko, queste foto mi danno la conferma che l'ho montato nella posizione corretta! Purtroppo avevo fatto l'errore di non scattare foto e avevo dimenticato in che verso andasse, ed ecco perché non entrava... :lol:
Comunque sono riuscito a rimontare tutto, tutto perfettamente funzionante. Il problema è stato rimettere le viti, quantomeno tutte e 3, ma armato di tanta pazienza, si può fare! E la telecamera endoscopica mi ha aiutato non poco, la visibilità dell'ultimo bulloncino è nulla, poco spazio anche per andarci a tatto.
In più, fondamentale, una volta agganciato l'alberino alla paratia, per poter mettere le viti, bisogna accendere il clima (spostare su HI o LO) affinché si sposti l'alberino nella posizione più consona, così le viti si possono avvitare nelle loro sedi.
Ringrazio in maniera particolare a Warner che mi ha aiutato non poco, dandomi piccole dritte che mi hanno consentito di portare a termine l'impresa ;)
warner
Messaggi: 21953
Iscritto il: 23 gen 2010, 22:36

Re: Problemi aria calda bizona

Messaggio da leggere da warner »

Di nulla,felice che hai risolto

Codice: Seleziona tutto

[center][b]Lybra sw 2.4jtd Blu Nicole  Musa 1.9jtdm  Delta 1.6GT   Moderatore sezione Y/Ypsilon/Musa[/b][/center]
[/b][/color][IMG]http://i59.tinypic.com/2jibv9.jpg[/IMG][IMG]http://i59.tinypic.com/f3riir.jpg[/IMG][IMG]http://i61.tinypic.com/16k6zvd.jpg[/IMG][IMG]http://i57.tinypic.com/wbvu3l.jpg[/IMG][IMG]http://i58.tinypic.com/sq4gp5.jpg[/IMG][IMG]http://i60.tinypic.com/21ezwx5.jpg[/IMG]
lancia4me
Messaggi: 22
Iscritto il: 16 mar 2016, 10:02

Re: Problemi aria calda bizona

Messaggio da leggere da lancia4me »

Identico problema: aria fresca da lato guida, aria bollente da lato passeggero...
Rispondi

Torna a “Lybra”