risolto il problema cambio

Mercatino
Gallery

Moderatore: Pietroth

Giorgio
Messaggi: 3038
Iscritto il: 21 dic 2008, 19:48

risolto il problema cambio

Messaggio da Giorgio » 21 nov 2011, 23:18

Finalmente dopo molto tempo, in occasione del cambio della distribuzione, mi sono deciso, e ho cambiato anche il gruppo elettrovalvole, ragazzi è tutto un altro viaggiare, niente più colpi quando metto la D, quando lascio il freno, non ha più quell'esitazione, ma parte subito, anche il cambio fra seconda e terza, adesso è dolce, speriamo che duri, una cosa che ho notato, è che il gruppo elettrovalvole che ho montato, è diverso da quello che avevo di serie

Gianni
Messaggi: 1134
Iscritto il: 21 dic 2008, 21:28

Re: risolto il problema cambio

Messaggio da Gianni » 21 nov 2011, 23:32

È stato un parto duro e difficile. Ma alla fine è nato un bel cambio :-) fatto sta quando non da fastidio è un piacere guidarla. Auguri

Ciao Gianni

robert
Messaggi: 913
Iscritto il: 21 dic 2008, 23:01

Re: risolto il problema cambio

Messaggio da robert » 21 nov 2011, 23:43

ora dormirai thesis tranquilli,pardon sogni tranquilli.

lanzwil
Messaggi: 1257
Iscritto il: 23 dic 2008, 21:41

Re: risolto il problema cambio

Messaggio da lanzwil » 21 nov 2011, 23:50

Ottimo, sia tu che la tua Thesis avevano sofferto a lungo B)
Thesis 3.0 V6 Emblema - Blu Lancia + Pelle Poltrona Frau Tabacco
Delta 1.4 Platino GPL - Rosso Boreale/Tetto nero lava + Pack Pelle Frau Beige

ziozeb
Messaggi: 268
Iscritto il: 17 ott 2011, 14:10

Re: risolto il problema cambio

Messaggio da ziozeb » 22 nov 2011, 00:05

Non conosco la data di nascita della tua signora però, sfogliando le varie pagine del forum, credo di avere letto che per il gruppo elettrovalvole c'è stato un aggiornamento nel mese di febbraio 2007. Quindi le auto costruite prima di tale data dovrebbero avere questo tipo di problema. E' così oppure mi sbaglio? Quanto è costato tale lavoro, se posso permettermi di chiedertelo? E allora . . . buon viaggio da Ziozeb

Giorgio
Messaggi: 3038
Iscritto il: 21 dic 2008, 19:48

Re: risolto il problema cambio

Messaggio da Giorgio » 22 nov 2011, 08:48

La mia è un 3000 del 2003, è costato 2100 distribuzione completa più elettrovalvole

ascanio
Messaggi: 229
Iscritto il: 22 dic 2008, 15:28

Re: risolto il problema cambio

Messaggio da ascanio » 22 nov 2011, 11:07

Ciao Giorgio,

sono contento per te che anche tu hai potuto risolvere e goderti così la signora senza colpi :-)
Per la durata ti posso dire che dopo 1 anno e mezzo dall`intervento la mia funziona benissimo.

Saluti a tutti, Antonio

Giorgio
Messaggi: 3038
Iscritto il: 21 dic 2008, 19:48

Re: risolto il problema cambio

Messaggio da Giorgio » 22 nov 2011, 11:44

Ad essere sincero sei stato proprio tu caro Antonio a convincermi

KenZen
Messaggi: 1254
Iscritto il: 23 mag 2009, 09:53

Re: risolto il problema cambio

Messaggio da KenZen » 22 nov 2011, 12:29

Giorgio... :)-D

Dimmi, i cambi marcia a che velocità (e/o giri) avengono, guidando con il piede leggero? Hai notato cambiamenti?

Giorgio
Messaggi: 3038
Iscritto il: 21 dic 2008, 19:48

Re: risolto il problema cambio

Messaggio da Giorgio » 22 nov 2011, 13:26

Sempre intorno ai 2000 giri come prima, solo che adesso non sento più il cambio fra 2 e 3

Rispondi

Torna a “Thesis”