Comportamento anomalo contagiri Jaeger su 1,3S2

Fulvia

Moderatore: Cero

Speedal
Messaggi: 189
Iscritto il: 04 dic 2009, 13:17

Re: Comportamento anomalo contagiri Jaeger su 1,3S2

Messaggio da Speedal » 07 mar 2016, 12:08

Ci risiamo, ma stavolta penso di essere in una puntata di X Files... Di nuovo comportamento a scatto del contagiri, faccio per smontare il tutto, sfilo il fregio in finto legno, comincio con lo svitatore a togliere le quattro viti e arrivato alla seconda noto che il contagiri è tornato a zero. Incuriosito provo a riavviare e prende magicamente vita come se il problema non si fosse mai posto. Aggiungo una vite per volta e rifaccio il test di rimessa in moto, nessun problema. Reinserisco il fregio (senza peraltro avvitare le due ghiere della strumentazione) e il problema si ripresenta bello lampante! Contatto della strumentazione con la plastica? qualcuno ha mai notato nulla del genere? Premesso che ho fatto dei test su una strumentazione Veglia per Fulvia 3 e non c'era nessun funzionamento anomalo...

Vincenzo
Messaggi: 346
Iscritto il: 21 dic 2008, 23:24

Re: Comportamento anomalo contagiri Jaeger su 1,3S2

Messaggio da Vincenzo » 07 mar 2016, 23:33

Il problema è causato dal gioco tra lancetta e perno, in altre parole il perno gira a vuoto nella sede della lancetta e questo provoca il saltellamento della stessa; è sufficiente spingere un po' la lancetta verso il quadrante, se non dovesse essere sufficiente ci vuole una microgoccia di frenafiletti. Succede solo con la strumentazione Jaeger, in compenso non ingiallisce il plexiglass come avviene con la Veglia Borletti.

Rispondi

Torna a “Fulvia : meccanica e imp.elettrico”