Pompa frizione fuori uso

Mercatino
Gallery
Eziogeo
Messaggi: 105
Iscritto il: 19 mar 2013, 15:32

Pompa frizione fuori uso

Messaggio da leggere da Eziogeo »

Ciao a tutti,settimana scorsa mi sono trovato con il pedale della frizione a fondo corsa e frizione che staccava a malapena... ho quindi smontato la pompa (una Bosch con uscita olio laterale ) e l'ho portata da un'officina specializzata. Qui mi hanno detto che la pompa era buona, quindi l'hanno revisionata (rettifica e cambio gommini) e me la sono cavata con 30 €.
Tornato a casa ho rimontato iltutto ma non riesco a fare lo spurgo..... dal pistoncino di comando della frizione continua ad uscire aria (ho messo quasi 1 litro di olio!!!) e la pompa sembra non riuscire a caricarsi anche se il liquido nella vaschetta scende!!!!
Sembrerebbe quasi che il pistone della pompa rimanga bloccato in fondo.... voi che ne pensate?
Mi date qualche consiglio? Ora proverò a sostituire anche il pistone di comando della frizione.....
Ciao a tutti.
StefanoK
Messaggi: 180
Iscritto il: 18 ago 2012, 16:20

Re: Pompa frizione fuori uso

Messaggio da leggere da StefanoK »

Ciao, può essere che anche la pompa sulla campana della frizione sia andata. Comunque immagino che avrai risolto, come ne sei uscito?
Saluto
Eziogeo
Messaggi: 105
Iscritto il: 19 mar 2013, 15:32

Re: Pompa frizione fuori uso

Messaggio da leggere da Eziogeo »

Ciao, sabato proverò a sostituire il cilindretto ripetitore e poi vedremo..... Purtroppo mi ci posso dedicare solo nei fine settimana--- :oops:
Eziogeo
Messaggi: 105
Iscritto il: 19 mar 2013, 15:32

Re: Pompa frizione fuori uso

Messaggio da leggere da Eziogeo »

Ciao a tutti.... sostituito il cilindretto sulla campana della frizione ora tutto ok. Ho fatto molta fatica a spurgare l'impianto perchè usciva sempre olio emulsionato ad aria, comunque penso di avercela fatta. La frizione funziona regolarmente ed il cambio innesta perfettamente.
Giuseppe
Messaggi: 1983
Iscritto il: 21 dic 2008, 23:45

Re: Pompa frizione fuori uso

Messaggio da leggere da Giuseppe »

A marzo del 2018 sostituì la pompa della frizione dietro al pedale, a febbraio 2019 ha iniziato a perdere olio, risostituita.
Oggi 1 novembre 2020 è tornata a perdere. :evil:
aldo
Messaggi: 546
Iscritto il: 22 dic 2008, 12:48
Località: olanda

Re: Pompa frizione fuori uso

Messaggio da leggere da aldo »

meglio cambire tutte e due le pompe, per lo spurgo dato che la vaschetta del lolio e in cobinzzione con i freni e un po difficile, probabile che ce pure arria nei freni meglio fare questo da un garagista loro anno un aparato speciale per fare gli spurghi, PS lolio dei freni si deve cabiare ogni due o tre anni.
Ultima modifica di aldo il 15 nov 2020, 10:30, modificato 1 volta in totale.
Giuseppe
Messaggi: 1983
Iscritto il: 21 dic 2008, 23:45

Re: Pompa frizione fuori uso

Messaggio da leggere da Giuseppe »

Ricapitoliamo.
18/04/2018 a 281374 km sostituisco cilindro frizione sul cambio, quello dietro al pedale e l'olio del circuito per la modica cifra di 270 €.

14/03/2019 a 295300 il cilindro della frizione dietro al pedale viene sostituito in garanzia perchè già da un mese o più perdeva (me ne sono accorto perché ho messo i tappetini in gomma nuovi di colore beige, quelli vecchi erano trasparenti e la goccia non si vedeva percorsi 13926 km.

28/02/2020 a km 312927 il solito cilindro comincia perdere di nuovo, risostituito in garanzia, percorsi 17627 km.

01/11/2020 a km 319300 ha ricominciato a perdere, ieri sera la conferma, percorsi 6373 km, ricoverata l'auto.

Il meccanico mi dice essere della FAG, fatto sta che sono stracci!
Avatar utente
Enzox
Messaggi: 455
Iscritto il: 14 gen 2016, 20:57

Re: Pompa frizione fuori uso

Messaggio da leggere da Enzox »

Assicurati che sia la pompa a perdere e non qualche connessione idraulica.
Nella mia ne ho messa una economica diversi anni e chilometri fa e va ancora bene, stessa cosa per l'attuatore idraulico sulla frizione.
K 2.0 LS '97
Delta HF turbo '92
Giuseppe
Messaggi: 1983
Iscritto il: 21 dic 2008, 23:45

Re: Pompa frizione fuori uso

Messaggio da leggere da Giuseppe »

E' la pompa, perde dalla guarnizione in gomma dove passa il perno del pistoncino, sempre quella.
Avatar utente
Enzox
Messaggi: 455
Iscritto il: 14 gen 2016, 20:57

Re: Pompa frizione fuori uso

Messaggio da leggere da Enzox »

Giuseppe ha scritto: 04 nov 2020, 20:45 E' la pompa, perde dalla guarnizione in gomma dove passa il perno del pistoncino, sempre quella.
Ok. Hai avuto la sfortuna di beccare esemplari difettosi... Come sai non è un difetto noto sulla K.
Il circuito è riempito con liquido dot4? È ancora quello originale?
K 2.0 LS '97
Delta HF turbo '92
Rispondi

Torna a “K”