Perdita olio portafiltro T 5.20

Mercatino
Gallery

Moderatore: stevek60

StefanoK
Messaggi: 179
Iscritto il: 18 ago 2012, 16:20

Re: Perdita olio portafiltro T 5.20

Messaggio da StefanoK » 06 nov 2018, 17:14

Ciao, li ho esclusi visto che non esce olio da lì. A prima vista mi sembrava ma osservando meglio a motore acceso non è così perchè il filo d'olio vivo parte da più in alto, da una zona purtroppo difficilmente visibile. Quando riesco vedo di accedere dal passaruota e magari ispezionare meglio. Saluto
.....K 2.0 Turbo 20v.....

StefanoK
Messaggi: 179
Iscritto il: 18 ago 2012, 16:20

Re: Perdita olio portafiltro T 5.20

Messaggio da StefanoK » 16 dic 2018, 14:24

Un saluto a tutti, non ho ancora risolto, ma penso che possa trattarsi del lembo inferiore della paratia/coperchio che da accesso alla pompa dell'olio. Si vede poco sia da sotto un po' meglio di lato rimuovendo il passaruota, sembrerebbe quello il punto in questione. È possibile?con tutte le macchine che conosco e avuto in passato non ho mai sentito di un problema del genere. La solita "fortuna"...
.....K 2.0 Turbo 20v.....

StefanoK
Messaggi: 179
Iscritto il: 18 ago 2012, 16:20

Re: Perdita olio portafiltro T 5.20 - RISOLTO

Messaggio da StefanoK » 14 gen 2019, 13:37

Risolto...ma non ce l'ho fatta io, era troppo difficile da raggiungere come confermato dal mio meccanico che è dovuto andare alla "cieca" visto il poco spazio. Bhe già il fatto di avere il ponte è 60% del lavoro. Comunque si era cotta una guarnizione dove c'è il portafiltro, ma non quella più evidente che pensavo all'inizio, ma bensì un'altra ancora più complicata da raggiungere.
Bene così, niente più "marcature" del territorio.

Saluti

Rispondi

Torna a “K”