Perdita olio portafiltro T 5.20

Mercatino
Gallery

Moderatore: stevek60

StefanoK
Messaggi: 179
Iscritto il: 18 ago 2012, 16:20

Perdita olio portafiltro T 5.20

Messaggio da StefanoK » 13 set 2018, 11:18

Ciao a tutti, ormai il gocciolamento di olio dal portafiltro dell'olio della mia Turbo 20v, è diventato copioso o molto problematico. Inoltre è anche termostatizzato e si vede che la perdita avviene sulla base dove ci sono i 2 perni. È mai capitato a qualcuno di voi? Sarà la guarnizione andata immagino. Come avete agito? Grazie a tutti
.....K 2.0 Turbo 20v.....

Enzox
Messaggi: 382
Iscritto il: 14 gen 2016, 20:57

Re: Perdita olio portafiltro T 5.20

Messaggio da Enzox » 13 set 2018, 16:55

Mi è capitato con quella di mio padre che è una 2.0 aspirata. In quel caso il portafiltro non è altro che uno scambiatore di calore acqua/olio che sotto presenta una guarnizione circolare simile a quella del filtro olio. Nella turbo invece dovrebbe esserci un semplice portafiltro con gli attacchi per lo scambiatore aria/olio. Probabilmente sotto c'è una guarnizione simile.
Delta HF turbo '92 - K 2.0 LS '97

Giuseppe
Messaggi: 1942
Iscritto il: 21 dic 2008, 23:45

Re: Perdita olio portafiltro T 5.20

Messaggio da Giuseppe » 14 set 2018, 11:40

In passato ho avuto una perdita d'olio dallo scambiatore di calore, dove c'è il filtro. Sostituito OR di pochi centesimi al costo totale di 197€ filtro compreso. L'auto aveva appena 120850 km.
Lancia K 2.0T 20v 220 cv 162 kw (Landi omegas? Un inferno!!!)

http://www.omniauto.it/forum/index.php?showtopic=3848

StefanoK
Messaggi: 179
Iscritto il: 18 ago 2012, 16:20

Re: Perdita olio portafiltro T 5.20

Messaggio da StefanoK » 14 set 2018, 15:04

....bene grazie, provvedo(tu)(tu)
.....K 2.0 Turbo 20v.....

StefanoK
Messaggi: 179
Iscritto il: 18 ago 2012, 16:20

Re: Perdita olio portafiltro T 5.20

Messaggio da StefanoK » 24 ott 2018, 18:23

Salve a tutti, finalmente un pò di tempo per mettere le mani e.....e invece non è il portafiltro che perde. Trafila olio dall'innesto dei due tubi che dalla termostatica dell'olio vanno all'andata e ritorno del radiatore dell'olio. Ho provato a stringere i 2 bulloncini ma nulla. Immagino che forse ci sia un' o-ring sottostante che sia andato. Prima di mettere mano, e andare avanti qualcuno mi può confermare? Grazie un saluto
.....K 2.0 Turbo 20v.....

Giuseppe
Messaggi: 1942
Iscritto il: 21 dic 2008, 23:45

Re: Perdita olio portafiltro T 5.20

Messaggio da Giuseppe » 24 ott 2018, 23:03

Riesci a postare una foto visto che riesci ad andarci sotto?
Lancia K 2.0T 20v 220 cv 162 kw (Landi omegas? Un inferno!!!)

http://www.omniauto.it/forum/index.php?showtopic=3848

StefanoK
Messaggi: 179
Iscritto il: 18 ago 2012, 16:20

Re: Perdita olio portafiltro T 5.20

Messaggio da StefanoK » 01 nov 2018, 17:02

Ho provato in tutte le maniere ad inserire la foto ma con lo smartphone proprio non sono riuscito. Comunque ho eseguito una pratica "poco igienica" ovvero mettermi sotto il punto incriminato con motore acceso. Altro colpo di scena, non perde da questi due raccordi ma goccia direttamente da più in altro, soltanto che non si riesce bene a capire c'è tutta la struttura metallica che tra le altre cose sostiene anche il compressore del clima. Davvero molto più fastidioso di quanto pensavo, ci sarà da smontare mezza macchina per vedere con certezza da dove perde. Se poi aggiungiamo che devo cambiare le corde del freno a mano il che comprende smontare l'impianto di scarico e la relativa paratia paracalore, devo dire che questo giro sarà molto ma molto scocciante :X Aggiornerò...A presto
.....K 2.0 Turbo 20v.....

Giuseppe
Messaggi: 1942
Iscritto il: 21 dic 2008, 23:45

Re: Perdita olio portafiltro T 5.20

Messaggio da Giuseppe » 01 nov 2018, 19:53

Prendendo come punto di riferimento la puleggia trainante della cinghia servizi, quella nera che si vede raso il copri cinghia distribuzione, all'incirca il punto da dove dovrebbe provenire la perdita di quanto ci si deve spostare verso destra e quanto verso l'avantreno o il retrotreno? Prendendo un metro misuri quanto c'è più o meno spostandoti dal filo esterno del copri cinghia servizi verso destra e dall'asse della puleggia verso avanti o dietro. Come mai devi smontare le corde del freno a mano? Riscobtri problemi?
Lancia K 2.0T 20v 220 cv 162 kw (Landi omegas? Un inferno!!!)

http://www.omniauto.it/forum/index.php?showtopic=3848

StefanoK
Messaggi: 179
Iscritto il: 18 ago 2012, 16:20

Re: Perdita olio portafiltro T 5.20

Messaggio da StefanoK » 03 nov 2018, 15:51

La perdita è proprio in zona portafiltro soltanto che non è lui il problema né i raccordi del radiatore dell'olio. Più in alto ci sarà qualcosa ma per vederci chiaro ci sarà da smontare più cose. Vedo di controllare rimuovendo il passaruota di destra magari c'è più visibilità. Per il resto la corda sinistra del freno a mano avrà ceduto all'interno della guaina perché non tira più...ma la pinza è OK, quindi sarà quello. A presto
.....K 2.0 Turbo 20v.....

Giuseppe
Messaggi: 1942
Iscritto il: 21 dic 2008, 23:45

Re: Perdita olio portafiltro T 5.20

Messaggio da Giuseppe » 03 nov 2018, 18:32

Ma perché hai escluso l'OR dello scambiatore di calore? La zona è quella però non so dirti di preciso dove stà
Lancia K 2.0T 20v 220 cv 162 kw (Landi omegas? Un inferno!!!)

http://www.omniauto.it/forum/index.php?showtopic=3848

Rispondi

Torna a “K”