Cambio automatico MUSA

Mercatino
Gallery

Moderatore: warner

Rispondi
nicoca
Messaggi: 1
Iscritto il: 02 ago 2020, 12:08

Cambio automatico MUSA

Messaggio da nicoca » 02 ago 2020, 12:21

Salve a tutti. Ho bisogno di una grande mano. Ho una Lancia Musa 1300, cambio automatico, diesel del 2007 che da un po' di tempo mi da problemi di "Avaria cambio automatico". Ho acquistato la musa da un privato con 120.000 km e ora ha 140.000 km e da un po' di tempo mi segnale la spia di Avaria cambio che però non sempre si accende; ad esempio ho notato che la stessa spia si accende esclusivamente quando la macchina deve passare dalla prima alla seconda o dalla seconda alla terza (spesso va su di giri per arrivare in terza), e a scalare cioè dalla terza in giù, ma da terza e quarta e così via non si accende più. Quindi quando uso maggiormente la macchina in tragitti urbani. E poi, la spia si accende momentaneamente, cioè quando c'è il cambio di marcia la stessa scompare, non è una spia fissa. Spesso ho difficoltà ad inserire la retromarcia. Quindi, ho bisogno del vostro aiuto per capire più o meno cosa sia. Potrebbe essere un problema di centralina o ad esempio il cambio necessita di un cambio di olio e filtro e quindi di manutenzione del cambio (mai fatto da quando ho acquistato la macchina e non so nemmeno se il vecchio proprietario l'abbia mai cambiato), o addirittura ci sia qualcosa di più grave come la frizione. Premetto che non ho avuto per adesso problemi di cambio improvvisi di marcia o che rimanga bloccata a folle (solo quando provo a inserire la retromarcia, spesso devo ripetere la manovra per inserirla meglio). E' un problema che va avanti da quasi 6/7 mesi.
Attendo dei vostri riscontri.

Rispondi

Torna a “Musa”