autoradio ICS avec systeme hifi BOSE

Bienvenue à la >elta

Moderator: Huib

Post Reply
adrien

autoradio ICS avec systeme hifi BOSE

Post by adrien » 23 Jan 2007, 22:18

J'ai acheté une lybra 1.9jtd sw lx mod 2000 il ya 2 ans en tres bon etat et surtout pas chere et 85000km au compteur .Le jour de l'achat le vendeur m'a dit que le poste ne marchait pas car li avait fait plusieurs fois le mauvais code et qu'il fallait aller chez lancia pour le remettre en service. Je l'ai fait mais le concessionnaire m'a dit qu'il ne marchais plus et qu'il fallait changer le module ( prix env. 400 €). j'ai trouvé ça cher donc j'ai demonté le module et mis a la place un poste clarion mp3 . il ya qques jour on m'a forcé la voiture et on m'a piqué le poste , je decide alors de remettre le module pour avoir qque chose a la place du trou . 2 jours apres ce montage un son et sorti des hp bose je decide de monté le volume et voici que l'autoradio marche...qui peut m'expliqué ce mystere? ou me donné des info sur ce systeme audio qui est une vrai usine à gaz...
P.S ; je cherche une portiere avd grise si possible( vol du poste cd ), merci

a200tq

Re: autoradio ICS avec systeme hifi BOSE

Post by a200tq » 28 Jan 2007, 15:58

Il est possible que de debrancher pendant un certain temps et de rebrancher l'installation audio est remis à zero et fait remarcher l'installation.

A+

David

Ludo 28

Re: autoradio ICS avec systeme hifi BOSE

Post by Ludo 28 » 24 May 2007, 19:02

Effectivement, au bout de 3 tentatives de code, le système se bloque. Par contre, combien de temps faut il attendre pour qu'il remarche? Adrien, combien de temps est resté débranché ton autoradio d'origine? Merci.

vass

Re: autoradio ICS avec systeme hifi BOSE

Post by vass » 20 Jun 2007, 19:44

salut,
le systeme de protection de l'ICS semble fonctionner ainsi:
au bout de 3 mauvais codes, l'ICS se bloque 5 minutes
au 4eme mauvais code, l'ICS se bloque ?? minutes
ainsi de suite jusqu'à plusieures heures (blocages de plus en plus long)

enfin je crois

Virmont

Re: autoradio ICS avec systeme hifi BOSE

Post by Virmont » 22 Jan 2008, 20:54

Bonsoir,

Moi, j'ai un autre problème : la radio s'allume automatiquement au démarrage et il m'est très difficile de l'éteindre (en jouant sur le bouton du volume). Si je ne l'éteint pas par avance, au moment de couper le contact, cela devient un vrai cauchemar, la radio se rallumant après l'arrêt du moteur.
Que faire ?
Merci de m'éclairer.

Post Reply

Return to “F50 Lybra - >elta 3 - Musa”